10/12-портовий керований (Smart Managed) мультигігабітний 10G комутатор Lite-L3
XS1935 Series
- IEEE 802.3z 1000BASE-X*
- IEEE 802.3ab 1000BASE-T Ethernet*
- IEEE 802.3an 10G BASE-T Ethernet*
- IEEE 802.3ae 10 Гбіт/с Ethernet через оптоволокно*
- IEEE 802.3af PoE*
- IEEE 802.3at PoE plus*
- IEEE 802.3bt (90 Вт) PoE по 4 парах*
- IEEE 802.3x керування потоком
- IEEE 802.3ad агрегація LACP*
- IEEE 802.1D протокол Spanning Tree (STP)*
- IEEE 802.1w швидкий протокол Spanning Tree (RSTP)*
- IEEE 802.1s множинний протокол Spanning Tree (MSTP)
- IEEE 802.1p пріоритизація за класами обслуговування (CoS)*
- IEEE 802.1X автентифікація портів*
- IEEE 802.1D протокол Spanning Tree (STP)*
- IEEE 802.1w швидкий протокол Spanning Tree (RSTP)*
- IEEE 802.1s множинний протокол Spanning Tree (MSTP)
- IEEE 802.3ad LACP* (макс. кількість транків / лінків на транк):
- XS1935-10: 5/8
- XS1935-12HP: 6/8
- XS1935-12F: 6/8
- Захист від петель (Loop guard)*
- Два файли конфігурації
- Два образи прошивки (Dual images)*
- Статичні VLAN 802.1Q*/динамічні VLAN: 1K/4K
- Підтримка до 4K VLAN ID*
- Незалежне навчання VLAN (IVL)*
- L2PT
- VLAN на основі портів*
- Голосовий VLAN (Voice VLAN)*
- Транкінг VLAN
- GVRP
- 802.1X*
- Захист портів (Port security)*
- Автентифікація за MAC-адресою*
- Статична пересилка MAC
- Статичний ARP
- Фільтрація безпеки на основі політик
- Ізоляція портів*
- Пошук MAC
- Гостьовий VLAN*
- Агент ретрансляції PPPoE
- PPPoE option 82
- PPPoE IA
- Увімкнення/вимкнення trap-повідомлень інтерфейсу (по портах)
- Захист ЦП (CPU protection)
- Імпорт сертифіката HTTPS *
- Автентифікація входу через RADIUS*
- Облік RADIUS (RADIUS accounting)
- Авторизація через RADIUS*
- Кілька серверів RADIUS (IPv4*/IPv6)
- Призначення VLAN і смуги пропускання через RADIUS з автентифікацією 802.1x*
- Фільтрація пакетів за ACL (IPv4*/IPv6)
- Кількість апаратних черг на порт: 8*
- Методи організації черг 802.1p: SPQ, WRR, WFQ*
- Контроль штормів: broadcast, невідомий L2MC, невідомий unicast (DLF)*
- Обмеження швидкості на порт
- Обмеження швидкості на основі політик
- Пріоритизація на основі політик
- Група багатоадресної розсилки L2: 1K
- IGMP snooping (v1, v2, v3)*
- Настроюваний таймер і пріоритет IGMP snooping
- Статистика IGMP snooping
- IGMP throttling
- Фільтрація IGMP
- Статична багатоадресна розсилка
- Розподіл навантаження multicast через транковий порт*
- Статичний маршрут*
- SNMP* v1, v2c, v3
- Група SNMP trap
- RMON (1, 2, 3, 9)
- Syslog (IPv4/v6)*
- IEEE 802.1AB LLDP*
- IEEE 802.1AB LLDP-MED*
- Користувацька конфігурація за замовчуванням
- Відображення завантаженості портів*
- Підтримка NebulaFlex™ для гібридного режиму
- IPv6 через Ethernet (RFC 2464)
- Архітектура адресації IPv6 (RFC 4291)
- Dual stack (RFC 4213)
- ICMPv6 (RFC 4884)
- Path MTU (RFC 1981)
- Мінімальний розмір Path MTU — 1280 (RFC 5095)
- Інкапсуляція для максимального MTU 1500
- Neighbor discovery (RFC 4861)
- DHCPv6 relay
- Виявлення дубльованих адрес (DAD)
- Автономне керування через веб-інтерфейс
- Хмарне керування через Nebula Control Center*
- Автоматичне відновлення конфігурації (лише для хмарного режиму)
- Zyxel iStackingTM
- Керування через Web, SNMP
- Оновлення прошивки через FTP/Web
- Збереження та відновлення конфігурації
- Підтримка кількох одночасних входів
- DHCP relay*
- DHCP relay для кожного VLAN
- Клієнт DHCP IPv4 (IPv4*/IPv6)
- DHCP option 82*
- Перехід на літній час*
- Сервер NTP (IPv4*/IPv6)
- Дзеркалювання портів*
- PoE за розкладом*
- Режим споживання PoE за замовчуванням*
- Розширена конфігурація керування живленням PoE*
- Відновлення останньої користувацької конфігурації за замовчуванням
- Zyxel Common MIB
- RFC 1066 MIB на основі TCP/IP
- RFC 1213, 1157 MIB SNMPv2c/v3
- RFC 1493 MIB моста (bridge MIB)
- RFC 1643 MIB Ethernet
- RFC 1757 RMON Group 1, 2, 3, 9
- RFC 2011, 2012, 2013 MIB SNMPv2
- RFC 2233 MIB SMIv2
- RFC 2358 MIB типу Ethernet
- RFC 2674 розширення MIB моста
- RFC 2819, 2925 MIB віддаленого керування
- RFC 3621 MIB Power over Ethernet
- RFC 4022 база даних керування інформацією для протоколу керування передачею (TCP)
- RFC 4113 база даних керування інформацією для протоколу користувацьких датаграм (UDP)
- RFC 4292 MIB таблиці пересилання IP
- RFC 4293 база даних керування інформацією (MIB) для IP
Безпека
- LVD
- Безпека BSMI
EMC (електромагнітна сумісність)
- FCC Part 15 (клас A)
- CE (клас A)
- BSMI EMC
RoHS
ZON Utility*
- Виявлення комутаторів, точок доступу та шлюзів Zyxel
- Централізована та пакетна конфігурація:
- Конфігурація IP
- Оновлення IP
- Скидання пристрою до заводських налаштувань
- Перезавантаження пристрою
- Пошук пристрою
- Доступ до веб-інтерфейсу
- Налаштування пароля
- Швидке підключення до Zyxel AP Configurator (ZAC) в один клік
- Автоматичне виявлення найновішої прошивки
- Відображення серійного номера та версії апаратного забезпечення пристрою
- Опція вмикання/вимикання хмарного режиму для пристроїв серії Hybrid
- Наочний стан підключення до хмари
Smart Connect
- Виявлення сусідніх пристроїв
- Віддалений доступ до керування сусідніми пристроями Zyxel в один клік
- Віддалене скидання сусідніх пристроїв до заводських налаштувань
- Обмежена довічна гарантія**
- Функції, що підтримуються в режимах Nebula Cloud і Standalone. Для роботи деяких функцій Nebula може знадобитися додаткова ліцензія. Докладніше про функції та ліцензії дивіться в таблиці ліцензування Nebula.
- Умови гарантії, доступність сервісів і час реагування сервісної служби можуть відрізнятися залежно від країни чи регіону.